ZOL论坛 > 手机论坛 > vivo智能手机手机论坛 > vivo X9s Plus论坛 > 手机使用一段时间后4G信号开始弱了
帖子很冷清,卤煮很失落!求安慰
返回列表
签到
手机签到经验翻倍!
快来扫一扫!

手机使用一段时间后4G信号开始弱了

17浏览 / 8回复

duguangyanya

duguangyanya

1
精华
111
帖子

等  级:Lv.3
经  验:888
  • Z金豆: 0

    千万礼品等你来兑哦~快点击这里兑换吧~

  • 城  市:广东
  • 注  册:2009-12-13
  • 登  录:2010-09-29
发表于 2017-12-08 07:20:26
电梯直达 确定
楼主
X7用了一年,近来4G讯号开始不好,肿么样设定才能回到以前的网速?
vivo X9s Plus

参考价: ¥2798.00

热门排名: 第104名

5

2

2

0

0

2

4

tang_guo_tt

tang_guo_tt


精华

帖子

等  级:Lv.1
经  验:0
发表于 2017-12-08 07:21:47 1楼
不知道是因为更新还是设置的问题,难道手机一年硬件就退化了吗?

tokey129

tokey129


精华

帖子

等  级:Lv.1
经  验:52
发表于 2017-12-08 07:22:27 2楼
您好,奶茶很高兴为您服务
非常抱歉给您带来不便了,根据您描述的情况,建议您尝试以下方法解决:
1、重启手机,让手机重新注册一下网络;
2、将手机系统升级到最新版本;
3、将SIM卡取出重新插入或更换其他运营商SIM卡使用,排除SIM卡故障;
4、更换网络环境和时间段后使用,同时您也可以对比其他手机(使用相同网络)是否存在该现象,如果同样存在,可能是您所在地的网络运营商信号覆盖不良所导致;
5、进入手机的设置--更多设置--恢复出厂设置--还原所有设置试试(此操作不会清除您手机中的数据,只是将所有设置还原为默认值,还请您放心)。
希望以上方法可以帮助到您,感谢您对vivo的支持,祝您生活愉快。

sdwcn

sdwcn


精华

帖子

等  级:Lv.2
经  验:431
发表于 2017-12-08 07:28:07 3楼
重启一下手机试试看呗

520kingyue

520kingyue


精华

帖子

等  级:Lv.1
经  验:4
发表于 2017-12-08 07:28:13 4楼
没用,我试过了

qingren2000

qingren2000


精华

帖子

等  级:Lv.4
经  验:2283
发表于 2017-12-08 07:28:21 5楼
的的的的的的的的

drx875200

drx875200


精华

帖子

等  级:Lv.3
经  验:948
发表于 2017-12-08 07:34:36 6楼
现在还有这个,难得啊,支持了

sagevliu

sagevliu


精华

帖子

等  级:Lv.1
经  验:19
发表于 2017-12-08 07:58:21 7楼
你相遇。

oldboy4321

oldboy4321


精华

帖子

等  级:Lv.3
经  验:953
发表于 2017-12-08 08:02:36 8楼
根本停不下来
高级模式
论坛精选大家都在看24小时热帖7天热帖大家都在问最新回答
可能感兴趣的板块: vivo X20 vivo X9 vivo X9s vivo X20Plus vivo Y67

针对ZOL论坛您有任何使用问题和建议 您可以 联系论坛管理员查看帮助  或  给我提意见

快捷回复 APP下载 返回列表