我可以: 邀请好友来看>>
ZOL论坛 > 硬件论坛 > 主板论坛 > GIGABYTE主板论坛 > 技嘉P35-DS4论坛 > p35-dq6开机问题?求助啊。
帖子很冷清,卤煮很失落!求安慰
返回列表
签到
手机签到经验翻倍!
快来扫一扫!

p35-dq6开机问题?求助啊。

2034浏览 / 12回复

中关村在线

中关村在线

628
精华
736788
帖子

等  级:Lv.1
经  验:0
  • Z金豆: 0

    千万礼品等你来兑哦~快点击这里兑换吧~

  • 城  市:台湾
  • 注  册:2009-02-05
  • 登  录:2019-06-17
发表于 2007-07-31 14:50:06
电梯直达 确定
楼主
我现在用的技嘉P35-DQ6主板第一次通电开机会断一次电,再启动。现在的P35主板还有这种现象吗?每天第一次开机断一次电,然后2秒后又自动开机了。。


精华

帖子

等  级:Lv.1
经  验:50
发表于 2007-07-31 15:31:32 1楼
不是吧 我的技嘉P35-DQ6开机就直接启动了啊,没有和965那样要启动断电第二次再启动的现象了。

中关村在线

中关村在线


精华

帖子

等  级:Lv.1
经  验:0
发表于 2007-07-31 15:55:25 2楼
希望知道此问题的人帮下我,是不是哪个硬件有问题啊?打客服3个地区3种答案,问北京客服说完全正常,问上海说可能是BIOS需要升级,问西安客服回答是不会吧?。。啊。。。


精华

帖子

等  级:Lv.1
经  验:50
发表于 2007-08-01 22:05:24 3楼
一样,只要断开电源就有这种现象,听说是正常的,第一次开机是检测电压保护主板,好像在BIOS里可以关闭这种设置的

chinesepla

chinesepla


精华

帖子

等  级:Lv.4
经  验:2176
发表于 2007-08-01 23:58:59 4楼
这是完全正常的.你的CPU应该超频了吧?在超频状态下(无论超多少,哪怕是1MHZ),如果完全切断电压(关掉插排电源),再通电开机,就会出现断一次电再正常启动的现象,这是一种超频保护,对CPU电压等进行检测.C2步进的965主板超频后也有同样的情况(C1版的965超频后不只完全切断电源下,即使重启时也会出现短暂断电).在BIOS中是无法关闭的.如果CPU不超频则不会出现这种情况.


精华

帖子

等  级:Lv.1
经  验:50
发表于 2007-08-02 22:05:59 5楼
我的P35-DQ6 就是一直超频用的,没有断电后要从起的现象。E6600超频到400×8 一直很正常的。断电开机一次就启动了。原来用的965确实是那样。

chinesepla

chinesepla


精华

帖子

等  级:Lv.4
经  验:2176
发表于 2007-08-03 00:13:56 6楼
对 第5楼 来了就有事 说:
=========================

如果超频后,在完全断电状态下(关闭插排电源开关或拔掉主机电源线,并非直接按主机电源关机),再通电启动电脑就会出现楼主的症状.而如果只是关闭主机电源开关就不会出现这种现象,而是正常启动.


精华

帖子

等  级:Lv.1
经  验:50
发表于 2007-08-03 07:06:26 7楼
对 第6楼 chinesepla 说:
=========================

是啊我就是说关掉插排的电源,再从新打开插排电源一次就可以启动系统了,不会和965P那样要两次才能启动系统。要是刚刚超了频 是会起两次,只要超频成功每次断插排电 再开机就是一次启动了。而965P是必须要启两次的。

chinesepla

chinesepla


精华

帖子

等  级:Lv.4
经  验:2176
发表于 2007-08-03 10:02:48 8楼
我有朋友买的技嘉P35-DS4,他的如果关掉插排电源,在重新开机就会出现二次启动.

中关村在线

中关村在线


精华

帖子

等  级:Lv.1
经  验:0
发表于 2007-09-11 23:33:38 9楼
我的U是 E6320,450X7,用原装散热器开机正常,换三针的东海散热器后,就出现了楼主说的现象.我认为是四针和三针风扇的原因.不知出现这种现象的网友是否都换掉了原装的四针风扇.
不过,出现了这种现象也不影响使用,使主板开机的自检保护吧.

中关村在线

中关村在线


精华

帖子

等  级:Lv.1
经  验:0
发表于 2007-09-18 21:57:12 10楼
我的P35-DS3也有这种现象,我没有超频,CPU E6550。
我朋友的配置和我的一模一样就没有这种现象。不知什么原因,搞不懂啊!
不过CPU的编号不一样,我的是723,他的是722。

中关村在线

中关村在线


精华

帖子

等  级:Lv.1
经  验:0
发表于 2007-09-25 17:05:15 11楼
我曾经也遇到这种情况,换了几个主板,最后发现是DQ6与A卡兼容性不好,换了8600GT后就未出现开机掉点情况。(跟超频没有关系)

中关村在线

中关村在线


精华

帖子

等  级:Lv.1
经  验:0
发表于 2007-12-03 15:52:27 12楼
我是P35 DS3的主板,也是这样的情况每天第一次开机都要反复5、6次而且是什么都没显示,只听到风扇在转,然后又停掉,然后再转直到跳出显卡和自检画面。启动后一切都正常,而且再重起也没问题。我换了显卡和电源还是老样子,大家能不能给点建议
高级模式
论坛精选大家都在看24小时热帖7天热帖大家都在问最新回答

针对ZOL论坛您有任何使用问题和建议 您可以 联系论坛管理员查看帮助  或  给我提意见

快捷回复 APP下载 返回列表