ZOL论坛 > 硬件论坛 > 硬件综合讨论论坛 > DIY与攒机论坛 > 华硕Z97K+4790K+2T黑盘+16G金士顿故障
返回列表
签到
手机签到经验翻倍!
快来扫一扫!

华硕Z97K+4790K+2T黑盘+16G金士顿故障

408浏览 / 23回复

轩辕诗仙

轩辕诗仙

0
精华
951
帖子

等  级:Lv.6
经  验:9033
  • Z金豆: 1030

    千万礼品等你来兑哦~快点击这里兑换吧~

  • 城  市:
  • 注  册:2013-04-06
  • 登  录:2018-09-23
  • 滴水穿石
发表于 2017-12-10 14:34:37
电梯直达 确定
楼主

华硕Z97K+4790K+2T黑盘+16G金士顿故障,新买的组装机,但是记启动进入WIN7就直接蓝屏,然后用优盘重装系统,用GHOST一键重装竟然达到漫长的上万小时,而把硬盘下了装在别的电脑完好使用,换了个硬盘上去竟然还是慢!然后用移动硬盘拷GHO文件进本地硬盘,刚开始读速 100M以上,然后一直掉速到30M左右,最后直接速度为0了,到底是神么问题?来个高手指点下!
华硕Z97K+4790K+2T黑盘+16G金士顿故障

不想颓废

不想颓废


精华

帖子

等  级:Lv.8
经  验:29024
发表于 2017-12-10 15:10:56 1楼

硬盘故障么?!呼叫大神……

gywgy

gywgy


精华

帖子

等  级:Lv.8
经  验:34737
发表于 2017-12-10 16:06:43 2楼
检查下电源,换个硬盘接口

好奇猫

好奇猫


精华

帖子

等  级:Lv.7
经  验:16732
发表于 2017-12-10 16:07:20 3楼

新买的4代平台?买个好一点的120G固态硬盘,用原版的ISO做成U盘装,再进行安装。2T机械硬盘貌似不适合做操作系统。如果实在不想买SSD,可以试试——用原版WIN7 ISO做U盘,安装起始阶段先分区,给操作系统分100G左右的分区,然后格式化之后再继续安装进程


思多雅天行健

思多雅天行健


精华

帖子

等  级:Lv.9
经  验:82250
发表于 2017-12-10 16:10:10 4楼
用最小化系统看看,即只用一条内存

﹣幻影ゆ﹒

﹣幻影ゆ﹒


精华

帖子

等  级:Lv.8
经  验:30028
发表于 2017-12-10 16:18:31 5楼

八成硬盘问题,难倒16G固态?

迟到一族

迟到一族


精华

帖子

等  级:Lv.9
经  验:64533
发表于 2017-12-10 16:20:34 6楼
感觉可能是你的硬盘有坏道了。

qq_44b41c1cx...

qq_44b41c1cx9s2


精华

帖子

等  级:Lv.6
经  验:9610
发表于 2017-12-10 18:59:34 7楼

新买的2手机有问题很正常   慢慢查吧

仙德法歌

仙德法歌


精华

帖子

等  级:Lv.9
经  验:55618
发表于 2017-12-10 19:56:51 8楼



明显坏道啊!



nazi8888

nazi8888


精华

帖子

等  级:Lv.7
经  验:23776
发表于 2017-12-10 20:03:31 9楼

可能是硬盘的问题!

DGP×T

DGP×T


精华

帖子

等  级:Lv.5
经  验:5207
发表于 2017-12-10 20:27:23 10楼
你是不是在BOIS里将硬盘模式设置成:AHCI模式,你把它改成IDE模式就不会蓝屏了,如果你坚持用AHCI模式,那么就不要用GO版装系统,要用安装版。因为GO版默认的硬盘模式为IDE,你强行改为AHCI模式,就会蓝屏。

Z豆豆

Z豆豆


精华

帖子

等  级:Lv.9
经  验:97827
发表于 2017-12-11 07:56:16 11楼

看着每个配件挺强,忽略了可靠性。

ssn760

ssn760


精华

帖子

等  级:Lv.11
经  验:244484
发表于 2017-12-11 08:36:08 12楼

感觉硬盘问题

ddsin123

ddsin123


精华

帖子

等  级:Lv.8
经  验:36331
发表于 2017-12-11 08:44:54 13楼

硬盘问题的可能性很大

轩辕诗仙

轩辕诗仙


精华

帖子

等  级:Lv.6
经  验:9033
发表于 2017-12-11 09:14:06 14楼

绝对不是硬盘问题,因为我把硬盘拿到另一台电脑无任何问题,用检测软件完好,然后又换了块新硬盘上去,涛声依旧,并且普通的移动硬盘也没问题,要是硬盘问题我就不用上来问了,至于BIOS里面,无论是调成AHCI和IDE模式都是一个鸟样

轩辕诗仙

轩辕诗仙


精华

帖子

等  级:Lv.6
经  验:9033
发表于 2017-12-11 10:04:29 15楼

我把三硬盘拆到另外一台电脑检测没任何问题,使用正常,最后估计问题是出在主板和电源上面了,因为其他配件该换的都换过一遍了,要么就是CPU?



德玛西亚皇上

德玛西亚皇上


精华

帖子

等  级:Lv.1
经  验:62
发表于 2017-12-11 16:03:16 16楼

主板的硬盘线接口那块坏了?

DGP×T

DGP×T


精华

帖子

等  级:Lv.5
经  验:5207
发表于 2017-12-11 18:10:51 17楼

根据楼主的故障现象,初步判定就是硬盘模式设置的问题,楼主不信,我也没办法。

上次我为我的笔记本升级大容量的硬盘,就在实体店那里买了一个,老板也是好心,帮我分了区,还帮我装系统,可装了3次,每次都是在进入WIN7之桌面之前蓝屏,后来,我发现在笔记本的BOIS里,硬盘模式默认为:AHCI模式,老板是用GO版装的系统,这就造成了冲突,硬盘模式不匹配,所以蓝屏。

回家后,我将硬盘重新分区,并重新格式化,用安装版,一步一步装系统,问题解决,不再蓝屏。

至于用U盘安装系统慢,我也遇到过,那是一块技嘉主板,从U盘加载PE,到加载完成显示桌面,要花50多分钟,换了几个U盘,都是这样,不过还好,能用,只是时间长了一些,这可能与主板BOIS对不同U盘的支持不到位有关。

qq_x7ere

qq_x7ere


精华

帖子

等  级:Lv.5
经  验:4396
发表于 2017-12-11 20:06:34 18楼
升级你的PE,,换根SATA线

venus1980

venus1980


精华

帖子

等  级:Lv.2
经  验:564
发表于 2017-12-11 21:19:17 19楼

17楼说的有一定道理 不过看楼主意思是进入PE 往本地硬盘里拷东西速度降到0 硬盘在其他地方没问题 系统都没装 跟AHCI和IDE模式有关系么?现在默认都是AHCI了 保险起见 楼主可以将BIOS恢复出厂设置 如果未解决 就照前面有人说的 换SATA线或接口 换电源接口 内存有问题会报错 感觉不像内存问题 可以换插槽位置试试 13换24 最后换电源~~

venus1980

venus1980


精华

帖子

等  级:Lv.2
经  验:564
发表于 2017-12-11 21:37:13 20楼

我还想到一个问题 你说从移动硬盘拷本地硬盘 有些移动硬盘或光驱需要两个USB口供电 建议你把GHO文件拷到U盘 然后从U盘拷本地硬盘试试 或者你找一个一分二USB数据线试试。。

点击查看更多精彩回复>>
去第 确定
支持键盘翻页 ( 左右 ) 
高级模式
论坛精选大家都在看24小时热帖7天热帖大家都在问最新回答

针对ZOL论坛您有任何使用问题和建议 您可以 联系论坛管理员查看帮助  或  给我提意见

快捷回复 APP下载 返回列表