ZOL论坛 > 硬件论坛 > 硬件综合讨论论坛 > DIY与攒机论坛 > 电脑出现AMD Data Change...Update New Data to DMI!,怎么解决?
返回列表
签到
手机签到经验翻倍!
快来扫一扫!

电脑出现AMD Data Change...Update New Data to DMI!,怎么解决?

24250浏览 / 39回复

zhaobanban

zhaobanban

0
精华
10
帖子

等  级:Lv.1
经  验:132
  • Z金豆: 0

    千万礼品等你来兑哦~快点击这里兑换吧~

  • 城  市:安徽
  • 注  册:2010-02-27
  • 登  录:2015-03-03
发表于 2010-03-19 12:29:08
电梯直达 确定
楼主

主板:技嘉 MA770T-UD3P

CPU: AMD 630

每次重启电脑都会出现 AMD Data Change...Update New Data to DMI  这是什么原因 可以告诉我一下吗?

雖然都能正常進入系统,不過總覺得怪怪的-_-

kuangr50

kuangr50


精华

帖子

等  级:Lv.4
经  验:2649
发表于 2010-03-19 12:54:42 1楼
你是不是更新BIOS来的 用技嘉的那个软件。

上面有一个清除 DMI信息的勾 没点上吧

进BIOS 恢复出厂默认 然后重新设置下BIOS 在启动 正常情况下没了

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-19 13:45:13 2楼
我没有更新BIOS啊 我买来他们给我装了系统就这样了啊

j125209514

j125209514


精华

帖子

等  级:Lv.4
经  验:2587
发表于 2010-03-19 16:29:34 3楼
对 第2楼 zhaobanban 说:
=========================

去BIOS里设置下就行了!
把没有插设备的插槽都设置成NONE就行了

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-19 16:57:48 4楼
对 第3楼 夜来大狗熊 说:
=========================

不行啊,我弄了,还是这样~!~~

j125209514

j125209514


精华

帖子

等  级:Lv.4
经  验:2587
发表于 2010-03-19 17:19:36 5楼
对 第4楼 zhaobanban 说:
=========================

等我晚上回家看看 然后发图片给你

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-19 18:05:55 6楼
对 第5楼 夜来大狗熊 说:
=========================

好的,谢谢你,你也是这款主板吗?

ymz2000

ymz2000


精华

帖子

等  级:Lv.4
经  验:2143
发表于 2010-03-19 18:33:35 7楼
装机的时候就要使劲弄,没问题再掏钱

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-19 18:56:52 8楼
对 第7楼 屮HHH屮 说:
=========================

主要是付过钱了,我找他们,他们说技嘉主板就这样,不影响系统问题~ 我快受不了了!~~

jxjayun156

jxjayun156


精华

帖子

等  级:Lv.6
经  验:11274
发表于 2010-03-19 19:11:12 9楼
不了解。。。

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-19 19:32:00 10楼
对 第9楼 爱吃糖dé男孩子 说:
=========================

不了解你也跟帖,我都快想死了。````````

jxjayun156

jxjayun156


精华

帖子

等  级:Lv.6
经  验:11274
发表于 2010-03-19 19:59:41 11楼
对 第10楼 zhaobanban 说:
=========================

帮你顶贴啊。。。

j125209514

j125209514


精华

帖子

等  级:Lv.4
经  验:2587
发表于 2010-03-20 00:10:01 12楼
对 第6楼 zhaobanban 说:
=========================

我是技嘉 US3H
今晚有应酬 喝多了 有点累
明天给你发图!

snipermb

snipermb


精华

帖子

等  级:Lv.2
经  验:309
发表于 2010-03-20 01:00:39 13楼
lz不要紧张,这块主板每次启动都有这个信息的,正常现象,大家都有的,你的要没有倒要紧张了。实在看着烦的话去技嘉官网更新下最新版的bios就没有了。

wszmtz1100

wszmtz1100


精华

帖子

等  级:Lv.4
经  验:2700
发表于 2010-03-20 01:38:25 14楼
你在BIOS里 把软驱 关掉就可以了
然后设置启动项为第1个 光驱 第2个 硬盘就可以了
当光驱中没有盘片时就直接从硬盘启动了 不影响什么的
但是不推荐所有人用

j125209514

j125209514


精华

帖子

等  级:Lv.4
经  验:2587
发表于 2010-03-20 09:50:52 15楼
对 楼主 zhaobanban 说:
=========================

刚才看了下!貌似我的调完了还是有!不过画面一闪而过 一秒都不到!
没影响

hhj19881012

hhj19881012


精华

帖子

等  级:Lv.4
经  验:1575
发表于 2010-03-20 11:01:15 16楼
不晓得哦

mjz1974

mjz1974


精华

帖子

等  级:Lv.3
经  验:1241
发表于 2010-03-20 16:11:04 17楼
我的主板也有.我用的是捷波的..以前的技嘉的也有这个.你就放心用吧

xieyudi

xieyudi


精华

帖子

等  级:Lv.2
经  验:378
发表于 2010-03-20 18:33:23 18楼
我每次更改BIOS设置后会出现这行字

xutao721721

xutao721721


精华

帖子

等  级:Lv.1
经  验:90
发表于 2010-03-20 20:21:14 19楼
我的也好像有这样的出现,是在屏幕最下面。。

zhaobanban

zhaobanban


精华

帖子

等  级:Lv.1
经  验:132
发表于 2010-03-21 18:36:53 20楼
对 第15楼 夜来大狗熊 说:
=========================

你的也是有这个问题哦,还是没调好,我去电脑公司问卖这块主板的商家 他们说这个现象是正常的,不影响机器运行的·!~~
点击查看更多精彩回复>>
去第 确定
支持键盘翻页 ( 左右 ) 
论坛精选大家都在看24小时热帖7天热帖大家都在问最新回答

针对ZOL论坛您有任何使用问题和建议 您可以 联系论坛管理员查看帮助  或  给我提意见

快捷回复 APP下载 返回列表